Teaser

Mit großen Hoffnungen nach Walldorf

Mittwoch, 01. Mai 2019 - 10:03 Uhr

Lisa wollte am Osterwochenende erstmals ihr neues Chassis (wieder Mach 1, aktuelle CIK-Homologation) mit neu aufgebautem Motor einsetzen. Als „Back-up“ hatte ich noch einen zweiten (schwächeren) Motor kurzfristig gekauft.

Karfreitag standen dann freie Trainings an. Diese nutzte Lisa, um den Motor einzufahren. Die Drehzahl wurde hierbei regelmäßig erhöht und um 17:30 h sagten wir uns „genug für heute“.

Danach wurde das Kart noch ein wenig gepflegt und dann zur technischen Abnahme marschiert.

Der Karsamstag startete mit einem freien Training, dann sollten Zeittraining und die ersten Rennen folgen. Aber nach geschätzten 5-6 Runden kam Lisa mit einem qualmenden und eine Ölspur hinter sich herziehenden Kart herein. Ein Simmerring hatte sich wohl verabschiedet und Schrauben des Motorgehäuses gelöst. Damit war klar, den Motor werden wir wieder auseinander nehmen lassen und alles kontrollieren.

Jetzt zog unser Back-up. Durch die Montage des neuen Motors konnte Lisa am Qualifying leider nicht teilnehmen. Damit stand das schöne Kart auf dem letzten Startplatz. Wer Walldorf kennt, weiß, dass überholen hier nicht so einfach ist, weil die Strecke schmal und sehr kurvenreich ist. Dennoch ging es trotz fehlender Motorleistung ein paar Plätze nach vorne, bevor Lisa erneut hereinkam. Grund jetzt: die Kupplung war gewandert. Also wurde die Kupplung neu fixiert und mit Loctite gesichert.

Für Rennen 2 also wieder von hinten starten. Leider ließ sich der Starter so viel Zeit, dass die Kupplung jetzt im Vorstart bereits Gerüche von sich gab. Jedenfalls besorgte die Kupplung den Ausfall Nummer 2. Das Lager in der Kupplung hatte den Geist aufgegeben.

Für den Sonntag wurde die Kupplung dann mit einem neuen Lager unter Mithilfe der Klassenkonkurrenten (vielen Dank an Dennis und Bernd) versehen. Auf dem Kartwagen funktionierte dann wieder alles einwandfrei.

Das Freie Training am Sonntagmorgen lief sehr gut. Im Vorstart zum Zeitraining wurde das Kart dann gestartet und unmittelbar darauf sollte es losgehen. Leider starb der Motor beim Anfahren ab. Mindestens zehnmal wurde das Kart gestartet und sprang auch immer einwandfrei an. Sobald Lisa aber Gas geben wollte, starb der Motor ab.

Wir packten dann nur noch frustriert zusammen.

Jürgen

 

 


Kommentar schreiben:


Zurück zur Übersicht